1. Repository Packages Updated to 5.6.0 Release

    Floren
    We are proud to announce the immediate availability of PHP 5.6.0 for Enterprise Linux 6.
    Due to many occurring changes, we recommend you to remove all previously installed PECL packages before you perform the update:
    It will eliminate certain void PECL dependencies and other conflicts you might encounter.
    To list all PHP packages available on AXIVO repository, run the following command:
    MattW likes this.