el6 asterisk-lua 11.11.0-1

Lua scripting support for Asterisk

  1. AXIVO
    Lua scripting support for Asterisk.
    Repository:
    axivo, axivoplus
    License:
    GPLv2
    Provides:
    asterisk-lua = 11.11.0-1.el6
    asterisk-lua(x86-64) = 11.11.0-1.el6
    config(asterisk-lua) = 11.11.0-1.el6
    pbx_lua.so()(64bit)
    Requires:
    asterisk = 11.11.0-1.el6
    config(asterisk-lua) = 11.11.0-1.el6
    libc.so.6()(64bit)
    libc.so.6(GLIBC_2.2.5)(64bit)
    libc.so.6(GLIBC_2.3.4)(64bit)
    liblua-5.1.so()(64bit)
    libm.so.6()(64bit)
    libpthread.so.0()(64bit)
    libpthread.so.0(GLIBC_2.2.5)(64bit)
    rpmlib(CompressedFileNames) <= 3.0.4-1
    rpmlib(FileDigests) <= 4.6.0-1
    rpmlib(PayloadFilesHavePrefix) <= 4.0-1
    rpmlib(PayloadIsXz) <= 5.2-1
    rtld(GNU_HASH)

Recent Updates

  1. 11.11.0-1 ChangeLog