el6 asterisk-postgresql 11.11.0-1

PostgreSQL support for Asterisk

  1. AXIVO
    PostgreSQL database support for Asterisk.
    Repository:
    axivo, axivoplus
    License:
    GPLv2
    Provides:
    asterisk-postgresql = 11.11.0-1.el6
    asterisk-postgresql(x86-64) = 11.11.0-1.el6
    cdr_pgsql.so()(64bit)
    cel_pgsql.so()(64bit)
    config(asterisk-postgresql) = 11.11.0-1.el6
    res_config_pgsql.so()(64bit)
    Requires:
    asterisk = 11.11.0-1.el6
    config(asterisk-postgresql) = 11.11.0-1.el6
    libc.so.6()(64bit)
    libc.so.6(GLIBC_2.2.5)(64bit)
    libc.so.6(GLIBC_2.3.4)(64bit)
    libm.so.6()(64bit)
    libpq.so.5()(64bit)
    libpthread.so.0()(64bit)
    libpthread.so.0(GLIBC_2.2.5)(64bit)
    rpmlib(CompressedFileNames) <= 3.0.4-1
    rpmlib(FileDigests) <= 4.6.0-1
    rpmlib(PayloadFilesHavePrefix) <= 4.0-1
    rpmlib(PayloadIsXz) <= 5.2-1
    rtld(GNU_HASH)

Recent Updates

  1. 11.11.0-1 ChangeLog